• ბანერი 单页面

4G SIP აუდიო ინტერკომი მოდელი JSL92-SG

4G SIP აუდიო ინტერკომი მოდელი JSL92-SG

მოკლე აღწერა:

JSL92-SG სერია წარმოადგენს მაღალი ხარისხის 4G უსადენო SIP აუდიო დომოფონს ექოს გაუქმების ფუნქციით. მთელი მოწყობილობა დამზადებულია ალუმინის შენადნობისგან. ზედაპირი მთლიანად შავი ქვიშაქვით არის დამუშავებული. ბაზარზე არსებულ ჩვეულებრივ დომოფონებთან შედარებით, მას უფრო მიმზიდველი გარეგნობა აქვს, ინსტალაციის შემდეგ უფრო მდიდრული და სტაბილური ჩანს. 4G LTE რეჟიმში, ეს ინსტალაციას გაცილებით აადვილებს. JSL92-SG-ს შეუძლია უზრუნველყოს იგივე HD აუდიო ხარისხი, როგორც სადენიანი კაბელის ტიპის შემთხვევაში.


პროდუქტის დეტალები

პროდუქტის ტეგები

4G SIP აუდიო ინტერკომი

JSL92-SG სერია წარმოადგენს მაღალი ხარისხის 4G უსადენო SIP აუდიო დომოფონს ექოს გაუქმების ფუნქციით. მთელი მოწყობილობა დამზადებულია ალუმინის შენადნობისგან. ზედაპირი მთლიანად შავი ქვიშაქვით არის დამუშავებული. ბაზარზე არსებულ ჩვეულებრივ დომოფონებთან შედარებით, მას უფრო მიმზიდველი გარეგნობა აქვს, ინსტალაციის შემდეგ უფრო მდიდრული და სტაბილური ჩანს. 4G LTE რეჟიმში, ეს ინსტალაციას გაცილებით აადვილებს. JSL92-SG-ს შეუძლია უზრუნველყოს იგივე HD აუდიო ხარისხი, როგორც სადენიანი კაბელის ტიპის შემთხვევაში.

პროდუქტის მახასიათებლები

• DTMF რეჟიმი: ჩართულია‐დიაპაზონი, RFC2833 და SIP ინფორმაცია

• DHCP/სტატიკური/PPPoE

• STUN, სესიის ტაიმერი

• DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-ის, SRTP-ის მეშვეობით

• კონფიგურაციის სარეზერვო ასლის შექმნა/აღდგენა

•სისტემური ჟურნალი

•SNMP/TR069

• კონფიგურაციის ვებგვერდი‐დაფუძნებული მენეჯმენტი

• HTTP/HTTPS ვებ მენეჯმენტი

• ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

• კომფორტული ხმაურის გენერატორი (CNG)

• ხმოვანი აქტივობის ამოცნობა (VAD)

• კოდეკი: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ფართოზოლოვანი კოდეკი: G.722

• ორი‐აუდიო ნაკადი

• HD ხმა

• მოქმედების URL/აქტიური URI დისტანციური მართვა

• ნაგულისხმევი ავტომატური პასუხი

• დომოფონის ფუნქციები

პროდუქტის დეტალები

4G SIP აუდიო ინტერკომი

•4G უსადენო

•HD აუდიო

•WalMounting

•ერთი შეხებით ზარი

•WalMounting

•მეტაჰაუსინგი, სტაბილურობა და საიმედოობა

•თვითდიაგნოსტიკა

•ავტომატური უზრუნველყოფა

•B1/3/5/34/38/39/40/41, TDD და FDD

•ორმაგი ღილაკი, როგორც დამატებითი: DP92-DG

mj1

მაღალი სტაბილურობა და საიმედოობა

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-ის, SRTP-ის მეშვეობით

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

•STUN, სესიის ტაიმერი

•DHCP/სტატიკური/PPPoE

•DTMF რეჟიმი: In-Band, RFC2833 და SIP INFO

mj2-02
ინტერკომი_C

-35℃~65℃

ინტერკომი_IP65

IP65

ინტერკომი_IK10

IK10

ინტერკომი_ONVIF

ონვიფი

ინტერკომი_SIP

SIP

ინტერკომი_ხმა JSL88

HD აუდიო

დეტალი

4G SIP აუდიო ინტერკომი მოდელი JSL92-SG

  • წინა:
  • შემდეგი:

  • დაწერეთ თქვენი შეტყობინება აქ და გამოგვიგზავნეთ