• ბანერი 单页面

მაღალი კლასის ბიზნეს IP ტელეფონის მოდელი JSL64G JSL64GP

მაღალი კლასის ბიზნეს IP ტელეფონის მოდელი JSL64G JSL64GP

მოკლე აღწერა:

Cashly C64G/GP არის მრავალმხრივი HD IP ტელეფონი, რომელიც შექმნილია მაღალი კლასის ბიზნესებისთვის. ელეგანტური გარეგნობა, შესანიშნავი შესრულება, შესაფერისი სხვადასხვა გარემოსთვის. 3.5”320 x 480 პიქსელიანი გრაფიკული LCD ეკრანი განათებით უზრუნველყოფს კარგ ვიზუალურ ეფექტებს. შესანიშნავი HD ხმის ხარისხი და სხვადასხვა სისტემური ფუნქციები მომხმარებლების სხვადასხვა საჭიროებების დასაკმაყოფილებლად. JSL66 SIP ტელეფონი იყენებს ორ გიგაბიტიან Ethernet პორტს, რომელთა ინსტალაცია, კონფიგურაცია და გამოყენება მარტივია. მხარს უჭერს 16 SIP ანგარიშს და 6-მხრივ კონფერენციას. უზრუნველყოფს მდიდარ ბიზნეს ფუნქციებს IP PBX-თან შეუფერხებლად თანამშრომლობით.


პროდუქტის დეტალები

პროდუქტის ტეგები

JSL64G/JSL64GP

Cashly C64G/GP არის მრავალმხრივი HD IP ტელეფონი, რომელიც შექმნილია მაღალი კლასის ბიზნესებისთვის. ელეგანტური გარეგნობა, შესანიშნავი შესრულება, შესაფერისი სხვადასხვა გარემოსთვის. 3.5”320 x 480 პიქსელიანი გრაფიკული LCD ეკრანი განათებით უზრუნველყოფს კარგ ვიზუალურ ეფექტებს. შესანიშნავი HD ხმის ხარისხი და სხვადასხვა სისტემური ფუნქციები მომხმარებლების სხვადასხვა საჭიროებების დასაკმაყოფილებლად. JSL66 SIP ტელეფონი იყენებს ორ გიგაბიტიან Ethernet პორტს, რომელთა ინსტალაცია, კონფიგურაცია და გამოყენება მარტივია. მხარს უჭერს 16 SIP ანგარიშს და 6-მხრივ კონფერენციას. უზრუნველყოფს მდიდარ ბიზნეს ფუნქციებს IP PBX-თან შეუფერხებლად თანამშრომლობით.

პროდუქტის მახასიათებლები

• HD ხმა

• პროგრამული უზრუნველყოფის განახლება ვებგვერდის საშუალებით

• კონფიგურაცია HTTP/HTTPS ვებ-გვერდის საშუალებით

• ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

• ტელეფონის წიგნი: 500 ჯგუფი

• 6-მხრივი ზარი

• ექოს გაუქმება/დინამიური რხევა

• კოდეკი: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ფართოზოლოვანი კოდეკი: G.722

• მუსიკა ლოდინის რეჟიმში, ინტერკომი, მულტიქასთი

• SMS, ხმოვანი ფოსტა, MWI

• ზარის ლოდინი

• 16 SIP ანგარიში

• 3.5 დიუმიანი ფერადი TFT დისპლეი მაღალი გარჩევადობით

პროდუქტის დეტალები

გიგაბიტიანი ფერადი ეკრანის IP ტელეფონი

•HD ხმა

•16-მდე SIP ანგარიში

•3.5 დიუმიანი 480 x 320 პიქსელიანი გრაფიკული LCD ეკრანი განათებით

•ორმაგი პორტის გიგაბიტიანი Ethernet

•6-მხრივი კონფერენცია

•ჯანმრთელობისა და უსაფრთხოების

HD ხმოვანი IP ტელეფონი

უსაფრთხო და საიმედო

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-ის, SRTP-ის საშუალებით

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A მოთხოვნა/NATPR მოთხოვნა

•STUN, სესიის ტაიმერი (RFC4028)

•DTMF:შესულია‐დიაპაზონი, RFC2833, SIP ინფორმაცია

ეკონომიური IP ტელეფონი
IP ტელეფონი_HD აუდიო

HD ხმა

IP ტელეფონი_16LINE

16SIP ანგარიშები

IP ტელეფონის ხაზის გასაღები

30 ხაზის კლავიში

IP ტელეფონი_3.5 LCD

3.5" გრაფიკული LCD

IP ტელეფონი_

5-მხრივი კონფერენცია

ინტერკომი_PoE

პოე

მარტივი მართვა

•ავტომატური განახლება/კონფიგურაცია

•კონფიგურაცია HTTP/HTTPS ვებგვერდის საშუალებით

•კონფიგურაცია მოწყობილობის ღილაკის საშუალებით

•SNMP

•TR069

•ქსელის აღება

JSL64G JSL64GP 1

  • წინა:
  • შემდეგი:

  • დაწერეთ თქვენი შეტყობინება აქ და გამოგვიგზავნეთ