• head_banner_03
  • head_banner_02

აუდიო SIP ინტერკომი მოდელი JSL81

აუდიო SIP ინტერკომი მოდელი JSL81

მოკლე აღწერა:

JSL81 არის აუდიო SIP ინტერკომი გაუმჯობესებული აუდიო სისტემით და ექოს გაუქმების ფუნქციით. სენსორული ეკრანის მართვის პანელის საშუალებით, თქვენ შეგიძლიათ ესაუბროთ ვიზიტორებს ნებისმიერ დროს.

JSL81 მომხმარებლებს სთავაზობს გასაღების გარეშე კონტროლს და მოხერხებულობას კარის გასაღებად. კარის გაღება შესაძლებელია დისტანციურად, თუ არსებობს ელექტრონული საკეტი.'იდეალურია ინტერნეტში კომუნიკაციისა და უსაფრთხოების კონტროლისთვის, როგორიცაა ბიზნეს, ინსტიტუციური და საცხოვრებელი აპლიკაციები.


პროდუქტის დეტალები

პროდუქტის ტეგები

JSL81

JSL81 არის აუდიო SIP ინტერკომი გაუმჯობესებული აუდიო სისტემით და ექოს გაუქმების ფუნქციით. სენსორული ეკრანის მართვის პანელის საშუალებით, თქვენ შეგიძლიათ ესაუბროთ ვიზიტორებს ნებისმიერ დროს.
JSL81 მომხმარებლებს სთავაზობს გასაღების გარეშე კონტროლს და მოხერხებულობას კარის გასაღებად. კარის გაღება შესაძლებელია დისტანციურად, თუ არსებობს ელექტრონული საკეტი.'იდეალურია ინტერნეტში კომუნიკაციისა და უსაფრთხოების კონტროლისთვის, როგორიცაა ბიზნეს, ინსტიტუციური და საცხოვრებელი აპლიკაციები.

პროდუქტის მახასიათებლები

• ალუმინის ზედაპირი, მეტალის ქვედა გარსი

• 2 ზარის ღილაკი

• DTMF რეჟიმი: ჩართულია‐დიაპაზონი, RFC2833 და SIP ინფორმაცია

• DHCP/სტატიკური/PPPoE

• STUN, სესიის ტაიმერი

• DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-ის, SRTP-ის მეშვეობით

• კონფიგურაციის სარეზერვო ასლის შექმნა/აღდგენა

•სისტემური ჟურნალი

•SNMP/TR069

• კონფიგურაციის ვებგვერდი‐დაფუძნებული მენეჯმენტი

• HTTP/HTTPS ვებ მენეჯმენტი

• ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

• კომფორტული ხმაურის გენერატორი (CNG)

• ხმოვანი აქტივობის ამოცნობა (VAD)

• კოდეკი: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ფართოზოლოვანი კოდეკი: G.722

• ორი‐აუდიო ნაკადი

• HD ხმა

• მოქმედების URL/აქტიური URI დისტანციური მართვა

• ნაგულისხმევი ავტომატური პასუხი

• დომოფონის ფუნქციები

• კარზე წვდომა: DTMF ტონები

• 2 SIP ხაზი, ორმაგი SIP სერვერი

პროდუქტის დეტალები

ორღილაკიანი SIP ინტერკომი

•HD ხმა

•კარზე წვდომა: DTMF ტონები

•იდეალურია ბიზნეს, ინსტიტუციური და საცხოვრებელი ფართებისთვის

•დისტანციურად გახსენით, თუ კარის ელექტრონული საკეტი გაქვთ

•ორმაგი SIP ხაზი, ორმაგი SIP სერვერები

•დომოფონის მახასიათებლები

•ორმხრივი აუდიო ნაკადი

mj1

მაღალი სტაბილურობა და საიმედოობა

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-ის, SRTP-ის მეშვეობით

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

•STUN, სესიის ტაიმერი

•DHCP/სტატიკური/PPPoE

•DTMF რეჟიმი: In-Band, RFC2833 და SIP INFO

mj2-02
ინტერკომი_SIP

SIP

ინტერკომი_ხმა JSL88

HD აუდიო

ინტერკომი_ONVIF

ონვიფი

ინტერკომი_IK10

IK10

ინტერკომი_IP65

IP65

ინტერკომი_C

-20℃~65℃

მარტივი მართვა

•ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

•კონფიგურაცია HTTP/HTTPS ვებგვერდის საშუალებით

•კონფიგურაციის ვებგვერდი‐დაფუძნებული მენეჯმენტი

•SNMP/TR069

•კონფიგურაციის სარეზერვო ასლის შექმნა/აღდგენა

•სისლოგი

打印

  • წინა:
  • შემდეგი:

  • დაწერეთ თქვენი შეტყობინება აქ და გამოგვიგზავნეთ