• head_banner_03
  • head_banner_02

აუდიო SIP ინტერკომი მოდელი JSL82

აუდიო SIP ინტერკომი მოდელი JSL82

მოკლე აღწერა:

JSL82 არის ორღილაკიანი SIP აუდიო ინტერკომი RF ბარათის წამკითხველით და მოწინავე აუდიო სისტემით ექოს გაუქმების ფუნქციით. სენსორული ეკრანის მართვის პანელის საშუალებით, თქვენ შეგიძლიათ ესაუბროთ ვიზიტორებს ნებისმიერ დროს.
JSL82 მომხმარებლებს სთავაზობს უგასაღები მართვისა და მოხერხებულობის შესაძლებლობას, რაც უზრუნველყოფს კარის გასაღების გარეშე გაღების მრავალ გზას. კარის გაღება შესაძლებელია დისტანციურად, ასევე შესაძლებელია ლოკალური IC/ID ბარათის გამოყენება, თუ არსებობს ელექტრონული კარის საკეტი. ის იდეალურია ინტერნეტის საშუალებით კომუნიკაციისა და უსაფრთხოების კონტროლისთვის, როგორიცაა ბიზნეს, ინსტიტუციური და საცხოვრებელი პროგრამები.


პროდუქტის დეტალები

პროდუქტის ტეგები

JSL82

JSL82 არის ორღილაკიანი SIP აუდიო ინტერკომი RF ბარათის წამკითხველით და მოწინავე აუდიო სისტემით ექოს გაუქმების ფუნქციით. სენსორული ეკრანის მართვის პანელის საშუალებით, თქვენ შეგიძლიათ ესაუბროთ ვიზიტორებს ნებისმიერ დროს.
JSL82 მომხმარებლებს სთავაზობს უგასაღები მართვისა და მოხერხებულობის შესაძლებლობას, რაც უზრუნველყოფს კარის გასაღების გარეშე გაღების მრავალ გზას. კარის გაღება შესაძლებელია დისტანციურად, ასევე შესაძლებელია ლოკალური IC/ID ბარათის გამოყენება, თუ არსებობს ელექტრონული კარის საკეტი. ის იდეალურია ინტერნეტის საშუალებით კომუნიკაციისა და უსაფრთხოების კონტროლისთვის, როგორიცაა ბიზნეს, ინსტიტუციური და საცხოვრებელი პროგრამები.

პროდუქტის მახასიათებლები

HTTP/HTTPS/FTP/TFTP

DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

SNMP/TR069

კონფიგურაციის კლავიატურა‐დაფუძნებული მენეჯმენტი

HTTP/HTTPS ვებ მენეჯმენტი

ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP TLS-ის, SRTP-ის მეშვეობით

კარზე წვდომა: DTMF ტონები

2 SIP ხაზი, ორმაგი SIP სერვერი

კომფორტული ხმაურის გენერატორი (CNG)

ხმოვანი აქტივობის ამოცნობა (VAD)

კოდეკი: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

ფართოზოლოვანი კოდეკი: G.722

ორი‐აუდიო ნაკადი

HD ხმა

ხედვის კუთხე: 80°(H), 60°(ვ)

მინიმალური განათება: 0.1 ლუქსი

გარჩევადობა: 1280 x 720-მდე

ვიდეო კოდეკი: H.264

მაქსიმალური გამოსახულების გადაცემის სიჩქარე: 720p‐30 კადრი/წმ

2 მილიონი პიქსელის ფერადი CMOS კამერა

პროდუქტის დეტალები

ორღილაკიანი SIP ინტერკომი

•HD ხმა

•კარზე წვდომა: DTMF ტონები

•იდეალურია ბიზნეს, ინსტიტუციური და საცხოვრებელი ფართებისთვის

•დისტანციურად გახსენით, თუ კარის ელექტრონული საკეტი გაქვთ

•ორმაგი SIP ხაზი, ორმაგი SIP სერვერები

•დომოფონის მახასიათებლები

•ორმხრივი აუდიო ნაკადი

mj1

მაღალი სტაბილურობა და საიმედოობა

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-ის, SRTP-ის მეშვეობით

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ მოთხოვნა/NATPR მოთხოვნა

•STUN, სესიის ტაიმერი

•DHCP/სტატიკური/PPPoE

•DTMF რეჟიმი: In-Band, RFC2833 და SIP INFO

mj2-02
ინტერკომი_SIP

SIP

ინტერკომი_ხმა JSL88

HD აუდიო

ინტერკომი_ONVIF

ონვიფი

ინტერკომი_IK10

IK10

ინტერკომი_IP65

IP65

ინტერკომი_C

-20℃~65℃

მარტივი მართვა

•ავტომატური უზრუნველყოფა: FTP/TFTP/HTTP/HTTPS/PnP

•კონფიგურაცია HTTP/HTTPS ვებგვერდის საშუალებით

•კონფიგურაციის ვებგვერდი‐დაფუძნებული მენეჯმენტი

•SNMP/TR069

•კონფიგურაციის სარეზერვო ასლის შექმნა/აღდგენა

•სისლოგი

打印

  • წინა:
  • შემდეგი:

  • დაწერეთ თქვენი შეტყობინება აქ და გამოგვიგზავნეთ